Sie sind nicht angemeldet.

1

Sonntag, 5. Januar 2014, 20:35

HoN Problem

hallo leute wollte heute mal HoN
ausprobieren da gabs ein problem hab es mir runtergeladen und dann
direkt eingeloggt dann kam ne nachricht das es ein neues update gibt
schön und gut mach ich und dann sstartet sich HoN von neu und es sieht
so aus epvpImg: superb image hosting. da sollte eigentlich der affe kommen ...

dann kommt das epvpImg: simple.

ich hoffe ihr könnt mir helfen weil es ging vorm update noch!

habe neuinstalliert mehrmals habe treiber runtergeladen etc..

gegoogelt und paar sachen probiert.

weiß nicht woran das liegen könnte vielleicht an der onboard graka

was ich aber kaum glaube da ich LoL und cs 1.6 auch ohne probs. zocken kann

Mr. Advertiser

Neues von unseren Partnern:


Werbung nervt? Jetzt im Forum anmelden!

Sucker`

Halt Stopp! Jetzt rede ich!

Beiträge: 4 401

Wohnort: Bavaria / Mecklenburg and Western Pomerania

Beruf: Studieren/Chillen

Hobbys: HoN, Motorradfahren, Inlineskaten, Tanzen, Musik hören, Im Haus liegen

Lieblingsheld/en: Puppenmeister

  • Nachricht senden

2

Sonntag, 5. Januar 2014, 22:42

ich spiele hon zurzeit nicht, aber du könntest einmal ins verzeichnis

Quellcode

1
C:\Users\DEINUSERNAME\Documents\Heroes of Newerth\game

gehen und die startup.cfg löschen, danach nochmal versuchen zu starten. falls das nicht hilft, wirst du dich wahrscheinlich ins offizielle forum aufmachen müssen

Mein Kraken Guide wurde etwas aktualisiert und die Verlinkung repariert
Einfacher Eingriff in die Marktwirtschaft, Führungsstab erschießen und freie Plätze mit Parteigenossen füllen.
Politik, wie ich sie verstehe.


3

Sonntag, 5. Januar 2014, 23:14

danke für deine antwort werde es jetzt ausprobieren
mfg

edit: hat leider nicht geklappt trotzdem danke ..

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »pkexe133« (5. Januar 2014, 23:17)


Ähnliche Themen