Sie sind nicht angemeldet.

mousykkilla_52355

unregistriert


1

Mittwoch, 21. April 2010, 13:57

Mauszeiger bewegt sich nicht und Spiel kann nicht erstellt werden !

Bei mir bewegt sich der Zeiger von HoN nicht. Man kann nur spekulieren wo sich der zeiger befindet doch dies ist sehr mühsam. Ich kann zwar was auswählen doch sehe den Zeiger halt nicht weil er einfach dumm da rumsteht :D. Außerdem kann ich wenn ich soweit bin nicht ein mal ein Spiel erstellen. Es wär echt toll wenn ihr mir helfen könntet weil ich sonst meinen Computer hasse :D.

Mr. Advertiser

Neues von unseren Partnern:


Werbung nervt? Jetzt im Forum anmelden!

Beiträge: 25

Wohnort: Leipzig

Hobbys: HoN

Lieblingsheld/en: Corrupted Disciple , Engineer , Panda

  • Nachricht senden


Für weitere Stats aufs Bild klicken

2

Mittwoch, 21. April 2010, 14:30

hatte mal das selbe problem hab einfach HoN Neuinstalliert und hatte damit erfolg :>

probier das einfach mal ich wünsch dir glück... :)
Lebe glücklich, lebe froh, wie ein Frosch im H2O!

ICQ:365911124
Xfire:maxiking2008

mousykkilla_52355

unregistriert


3

Mittwoch, 21. April 2010, 15:11

danka aber ich hab das schon mindestens 5x neu installiert und geht immer noch nicht!

könnte das an win xp liegen ? :?:

H3llsp4wn

unregistriert


4

Mittwoch, 21. April 2010, 18:19

"Open your display control panel and change your icon and text size (DPI) to default (100%)."

Schau mal in die Anzeigeeinstellungen, ob du die Textgröße verändert hat und stell sie auf die Standardeinstellungen zurück.
Hab jetzt keine Ahnung wo man das unter Windows XP findet.

mousykkilla_52355

unregistriert


5

Samstag, 24. April 2010, 13:51

klappt trozdem nicht !!! aber danke !!!

..... was ist das für ne sceiße ?

hat jemand nicht irgendwie das gleiche problem ( gehabt ) ?

:-D

grrinch

Predasaur Crusher

Beiträge: 310

Wohnort: lemgo

Beruf: schüler

Hobbys: Pizza essen

Lieblingsheld/en: Puppet Master,The Madman, Chronos, Maliken, Panda

  • Nachricht senden


Für weitere Stats aufs Bild klicken

6

Samstag, 24. April 2010, 13:55

das problem hatte ich auch mal hastu win 7 ?? wenn ja versuch einfachma die auflösung von deinem desktop zu ändern bei mir hats geklappt

mfg

kifferkniffer

Ehrenmember

Beiträge: 1 939

Hobbys: Interwebs, HTML/CSS, HoN, WC III

Lieblingsheld/en: Soulstealer

  • Nachricht senden


Für weitere Stats aufs Bild klicken

7

Samstag, 24. April 2010, 13:57

Ihr müsst den Exclusiv Mode in den Optionen austellen, danach sollte es funktionieren.

Tassi

Catman

Beiträge: 154

Wohnort: Heilbronn

Beruf: Selbstständig

Lieblingsheld/en: Devourer

  • Nachricht senden


Für weitere Stats aufs Bild klicken

8

Samstag, 24. April 2010, 13:57

Hi,

hast du schon ein Mal versucht deine Grafikkartentreiber zu aktualisieren?

MfG Tassi

mousykkilla_52355

unregistriert


9

Sonntag, 25. April 2010, 20:55

1. ich hab win xp

2. dasnke für die guten tips

3. ich probiers mal mit dem exclusiv mode

:-D

mousykkilla_52355

unregistriert


10

Samstag, 1. Mai 2010, 23:40

Danke ... das ht geklappt ich kann nun endlich hon spielen :D

Ähnliche Themen